<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://noticiashoy.com.mx/xmlrpc.php" />
		<title>Hay trabajos inconclusos en el mercado municipal de Cuautla. - Cuautla Hoy</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias, Cuautla, Morelos"/>
<meta name="keywords" content="mercado"/>
<link rel="canonical" href="https://noticiashoy.com.mx/mercado/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Noticias, Cuautla, Morelos" />
<meta name="twitter:title" content="Hay trabajos inconclusos en el mercado municipal de Cuautla. - Cuautla Hoy" />
<meta name="twitter:site" content="@cuautlahoy" />
<meta name="twitter:image" content="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?fit=4032%2C2268&#038;ssl=1" />
<meta name="twitter:creator" content="@Cuautlahoy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/noticiashoy.com.mx\/","name":"Cuautla Hoy","alternateName":"Noticias de Cuautla Morelos","potentialAction":{"@type":"SearchAction","target":"https:\/\/noticiashoy.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/noticiashoy.com.mx\/mercado\/","sameAs":["https:\/\/www.facebook.com\/Cuautlahoy\/","https:\/\/www.instagram.com\/cuautlahoy\/","https:\/\/twitter.com\/cuautlahoy"],"@id":"#organization","name":"Cuautla Hoy","logo":"https:\/\/noticiashoy.com.mx\/wp-content\/uploads\/2016\/04\/logo-cuautla.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuautla Hoy &raquo; Feed" href="https://noticiashoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuautla Hoy &raquo; RSS de los comentarios" href="https://noticiashoy.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuautla Hoy &raquo; Hay trabajos inconclusos en el mercado municipal de Cuautla. RSS de los comentarios" href="https://noticiashoy.com.mx/mercado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiashoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiashoy.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://noticiashoy.com.mx/wp-content/themes/colormag/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://noticiashoy.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://noticiashoy.com.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='https://noticiashoy.com.mx/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://noticiashoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiashoy.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.3'></script>
<![endif]-->
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<link rel='https://api.w.org/' href='https://noticiashoy.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiashoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiashoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/s9cQyI-mercado' />
<link rel="alternate" type="application/json+oembed" href="https://noticiashoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiashoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="164602116035" />
							<meta property="ia:markup_url" content="https://noticiashoy.com.mx/mercado/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hay trabajos inconclusos en el mercado municipal de Cuautla." />
<meta property="og:url" content="https://noticiashoy.com.mx/mercado/" />
<meta property="og:description" content="El presidente de la Unión de Comerciantes y Locatarios de dicho recinto, José Luis Urióstegui Roldán, precisó que aún hay trabajos que realizar al interior del mismo para que las autoridades munici…" />
<meta property="article:published_time" content="2017-11-18T00:18:39+00:00" />
<meta property="article:modified_time" content="2017-11-18T00:19:11+00:00" />
<meta property="og:site_name" content="Cuautla Hoy" />
<meta property="og:image" content="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@cuautlahoy" />
<meta name="twitter:text:title" content="Hay trabajos inconclusos en el mercado municipal de Cuautla." />
<meta name="twitter:image" content="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="164602116035" /><link rel="icon" href="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Cuautla Hoy Internal Styles --><style type="text/css">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</style>
	</head>

	<body class="post-template-default single single-post postid-2966 single-format-standard wp-custom-logo  elementor-default">

				<div id="page" class="hfeed site">
			
			
			<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">

								<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					   <div class="breaking-news">
      <strong class="breaking-news-latest">Última:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://noticiashoy.com.mx/mercado/" title="Hay trabajos inconclusos en el mercado municipal de Cuautla.">Hay trabajos inconclusos en el mercado municipal de Cuautla.</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/visas-morelos/" title="Se entregaron 48 VISAS para gente de la tercera edad.">Se entregaron 48 VISAS para gente de la tercera edad.</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/restauranteros/" title="Baja considerable de ventas en los negocios Restauranteros.">Baja considerable de ventas en los negocios Restauranteros.</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/apoyos/" title="Entrega de 10 mil pesos a los comerciantes afectados a fondo perdido.">Entrega de 10 mil pesos a los comerciantes afectados a fondo perdido.</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/5-de-febrero/" title="En la colonia 5 de febrero hay una fuga de aguas negras de mas de un mes.">En la colonia 5 de febrero hay una fuga de aguas negras de mas de un mes.</a>
         </li>
            </ul>
   </div>
   
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cuautlahoy/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cuautlahoy" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cuautlahoy/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/cuautlahoy" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
					
					
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://noticiashoy.com.mx/" title="Cuautla Hoy" rel="home">Cuautla Hoy</a>
							</h3>
																			<p id="site-description">Noticias de Cuautla, Morelos </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-13" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
		<div class="advertisement-content"><a href="https://www.facebook.com/pg/chuiquitines.kinder/about/?ref=page_internal" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/10/chiquitines.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
					
					
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://noticiashoy.com.mx/" title="Cuautla Hoy"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-pestanas" class="menu"><li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1997"><a href="https://noticiashoy.com.mx/category/cuautla/">Cuautla</a></li>
<li id="menu-item-1973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1973"><a href="https://noticiashoy.com.mx/category/noticias/">Noticias</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://noticiashoy.com.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://noticiashoy.com.mx/category/politica-2/">Política</a></li>
<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003"><a href="https://noticiashoy.com.mx/category/deporte/">Deporte</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2016"><a href="https://noticiashoy.com.mx/category/gente/">Gente</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1971"><a href="https://noticiashoy.com.mx/category/morelos/">Morelos</a>
<ul  class="sub-menu">
	<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1983"><a href="https://noticiashoy.com.mx/category/ayala/">Ayala</a></li>
	<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1982"><a href="https://noticiashoy.com.mx/category/axochiapan/">Axochiapan</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://noticiashoy.com.mx/category/jantetelco/">Jantetelco</a></li>
	<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115"><a href="https://noticiashoy.com.mx/category/tetela-del-volcan/">Tetela del Volcán</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://noticiashoy.com.mx/category/yecapixtla/">Yecapixtla</a></li>
</ul>
</li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://noticiashoy.com.mx/category/turismo/">Turismo</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1972"><a href="https://noticiashoy.com.mx/category/musica/">Música</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2007"><a href="https://noticiashoy.com.mx/category/economia/">Economía</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://noticiashoy.com.mx/category/salud/">Salud</a></li>
<li id="menu-item-2447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2447"><a href="https://noticiashoy.com.mx/videos/">Videos</a></li>
<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006"><a href="https://noticiashoy.com.mx/category/ecologia/">Medio Ambiente</a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a title="https://noticiashoy.com.mx/medios-en-cuautla/" href="https://noticiashoy.com.mx/medios-en-cuautla/">Publicidad</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://noticiashoy.com.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2966" class="post-2966 post type-post status-publish format-standard has-post-thumbnail hentry category-cuautla category-economia category-gente tag-cuautla tag-economia tag-gente tag-noticias">
	
   
         <div class="featured-image">
               <a href="https://noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?resize=800%2C445&amp;ssl=1 800w, https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="2968" data-permalink="https://noticiashoy.com.mx/mercado/20171117_124334/" data-orig-file="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?fit=4032%2C2268&amp;ssl=1" data-orig-size="4032,2268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20171117_124334" data-image-description="" data-medium-file="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/20171117_124334.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://noticiashoy.com.mx/category/cuautla/"  rel="category tag">Cuautla</a>&nbsp;<a href="https://noticiashoy.com.mx/category/economia/"  rel="category tag">Economía</a>&nbsp;<a href="https://noticiashoy.com.mx/category/gente/"  rel="category tag">Gente</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Hay trabajos inconclusos en el mercado municipal de Cuautla.   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://noticiashoy.com.mx/mercado/" title="6:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-17T18:18:39+00:00">17 noviembre, 2017</time><time class="updated" datetime="2017-11-17T18:19:11+00:00">17 noviembre, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticiashoy.com.mx/author/redaccion/" title="Redacción">Redacción</a></span></span>

               <span class="comments"><a href="https://noticiashoy.com.mx/mercado/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://noticiashoy.com.mx/tag/cuautla/" rel="tag">Cuautla</a>, <a href="https://noticiashoy.com.mx/tag/economia/" rel="tag">Economía</a>, <a href="https://noticiashoy.com.mx/tag/gente/" rel="tag">Gente</a>, <a href="https://noticiashoy.com.mx/tag/noticias/" rel="tag">Noticias</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiashoy.com.mx/mercado/" data-a2a-title="Hay trabajos inconclusos en el mercado municipal de Cuautla."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F&amp;linkname=Hay%20trabajos%20inconclusos%20en%20el%20mercado%20municipal%20de%20Cuautla." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F&amp;linkname=Hay%20trabajos%20inconclusos%20en%20el%20mercado%20municipal%20de%20Cuautla." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F&amp;linkname=Hay%20trabajos%20inconclusos%20en%20el%20mercado%20municipal%20de%20Cuautla." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F&amp;linkname=Hay%20trabajos%20inconclusos%20en%20el%20mercado%20municipal%20de%20Cuautla." title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><p class="p1"><span class="s1">El presidente de la Unión de Comerciantes y Locatarios de dicho recinto, José Luis Urióstegui Roldán, precisó que aún hay trabajos que realizar al interior del mismo para que las autoridades municipales ya puedan recibir la conclusión de la obra.</span></p>
<p><iframe src="https://www.youtube.com/embed/9MLoyg2t3DM?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p class="p1"><span class="s1">Señaló que los trabajos inconclusos en el mercado municipal obedecen al mejoramiento de las coladeras, los registros, detalles en la techumbre y en los faldones de la misma, así como algunas otras imperfecciones, por lo que de común acuerdo con el alcalde cuautlense, se indicó que será este próximo lunes cuando inicien los trabajos de estas obras, para que a la brevedad se pueda contar con el trabajo finalizado.</span></p>
<figure id="attachment_2748" style="width: 300px" class="wp-caption aligncenter"><a href="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/CHIQUITINES1.jpg?ssl=1"><img data-attachment-id="2748" data-permalink="https://noticiashoy.com.mx/madero/chiquitines1/" data-orig-file="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/CHIQUITINES1.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHIQUITINES1" data-image-description="" data-medium-file="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/CHIQUITINES1.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/CHIQUITINES1.jpg?fit=300%2C250&amp;ssl=1" class="size-medium wp-image-2748" src="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/11/CHIQUITINES1.jpg?resize=300%2C250&#038;ssl=1" alt="" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Publicidad</figcaption></figure>
<p class="p1"><span class="s1">Añadió que de los trabajos que se realizaron, hay aspectos que no favorecieron a los comerciantes del todo, pero que de manera general se encuentran satisfechos con el mejoramiento que se le hizo al recinto comercial, ya que se le dio un mejor aspecto, lo cual desencadena en una mejor imagen y mayor afluencia de clientes.</span></p>
<p class="p1"><span class="s1">Por otra parte, dijo que con la llegada de la temporada navideña, como ya es tradición de los comerciantes del mercado, el primero de diciembre será instalado el tianguis navideño, en donde los ciudadanos tendrán la oportunidad de adquirir productos de la temporada a costos accesibles y de buena calidad.</span></p>
<p class="p1"><span class="s1">“Estamos trabajando en su totalidad, esperando que la gente nos visite para adquirir sus productos navideños y lo que requieran, por lo que agradezco la preocupación del alcalde para que esta obra pueda quedar concluida y de esta manera las ventas en el lugar se incrementen”, finalizó Urióstegui Roldán.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2966" class="share-twitter sd-button share-icon no-text" href="https://noticiashoy.com.mx/mercado/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2966" class="share-facebook sd-button share-icon no-text" href="https://noticiashoy.com.mx/mercado/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Hay%20trabajos%20inconclusos%20en%20el%20mercado%20municipal%20de%20Cuautla. https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136049000-2966-5a0fef6fd0eee' data-src='https://widgets.wp.com/likes/#blog_id=136049000&amp;post_id=2966&amp;origin=noticiashoy.com.mx&amp;obj_id=136049000-2966-5a0fef6fd0eee' data-name='like-post-frame-136049000-2966-5a0fef6fd0eee'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://noticiashoy.com.mx/visas-morelos/" rel="prev"><span class="meta-nav">&larr;</span> Se entregaron 48 VISAS para gente de la tercera edad.</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/9557ae48ab8b40ae0457beec64bd11f9?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9557ae48ab8b40ae0457beec64bd11f9?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Redacción</h4>
               <p class="author-description">Noticias de Morelos y la región</p>
         </div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercado/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136049000&#038;postid=2966&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5&#038;sig=62a5c08afb7a3f458b3cb9641bf95d8a0c1878a4#parent=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_728x90_advertisement_widget-9" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
		<div class="advertisement-content"><a href="http://fotonet.com.mx/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/09/Copia-de-Fotonet-2.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>https://youtu.be/zEPDdx9KD1E</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2966-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zEPDdx9KD1E?_=1" /><a href="https://youtu.be/zEPDdx9KD1E">https://youtu.be/zEPDdx9KD1E</a></video></div></aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
		<div class="advertisement-content"><a href="http://tramitesdevisa.com" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2015/03/Volante-Visas_Facebook.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cuautlahoy" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cuautlahoy"><a href="https://www.facebook.com/cuautlahoy"></a></blockquote></div>
		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
		<div class="advertisement-content"><a href="http://fotonet.com.mx" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/11/XV-años-yeca.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
		<div class="advertisement-content"><a href="http://tramitesdevisa.com" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/09/tramite-de-visa.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-title">
			<h3 class="widget-title"><span>Karate </span></h3>				</div>
		<div class="advertisement-content"><a href="https://noticiashoy.com.mx/yoshitaka-cuautla/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-title">
			<h3 class="widget-title"><span>El Ultimo Vikingo</span></h3>				</div>
		<div class="advertisement-content"><a href="https://www.facebook.com/restaurante.ultimovikingo" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/11/Vikingo.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
		<div class="advertisement-content"><a href="https://www.facebook.com/climasmacrei/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/04/Climas-Macrei-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info clearfix"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=escolta+de+morelos+36+colonia+centro+cuautla,+morelos+c.p.62740" target="_blank">Escolta de Morelos 36<br/>Colonia Centro<br/>Cuautla, Morelos<br/>C.P.62740</a></div><div class="confit-phone"><span itemprop="telephone">7353547034</span></div><div class="confit-email"><a href="mailto:noticias@cuautla.org">noticias@cuautla.org</a></div></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-4" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a rel="nofollow" href="https://noticiashoy.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiashoy.com.mx/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiashoy.com.mx/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cuautlahoy/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cuautlahoy" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cuautlahoy/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/cuautlahoy" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
				<div class="footer-socket-left-sectoin">
					<div class="copyright">Copyright &copy; 2017 <a href="https://noticiashoy.com.mx/" title="Cuautla Hoy" ><span>Cuautla Hoy</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-9557ae48ab8b40ae0457beec64bd11f9">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticiashoy.com.mx\/mercado\/":2966};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://noticiashoy.com.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiashoy.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiashoy.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/navigation.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticiashoy.com.mx\/wp-admin\/admin-ajax.php","nonce":"e8f024fea3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticiashoy.com.mx\/wp-login.php?redirect_to=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136049000&postid=2966&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5&sig=62a5c08afb7a3f458b3cb9641bf95d8a0c1878a4#parent=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136049000&postid=2966&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5&sig=62a5c08afb7a3f458b3cb9641bf95d8a0c1878a4#parent=https%3A%2F%2Fnoticiashoy.com.mx%2Fmercado%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'136049000',post:'2966',tz:'-6',srv:'noticiashoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136049000', '2966' ]);
</script>
</body>
</html>