<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
  <title>Hallan 2 cuerpos en fosa clandestina de Atzacan. 
</title>
  <meta http-equiv="Content-Type" content="text/html; charset=gb18030">
  <meta name="title" content="Hallan 2 cuerpos en fosa clandestina de Atzacan. 
">
  <meta name="description" content="Ya fueron identificados y estaban reportados como desaparecidos; eran de Nogales Veracruz">
  <meta name="keywords" content="Noticias Veracruz, Noticias Atzacan, Hallan 2 cuerpos en fosa clandestina de Atzacan. 
"/>
  <meta name="robots" content="index,follow"/>
  <meta property="fb:app_id" content="1813481202241291" />
  <meta property="og:title" content="Hallan 2 cuerpos en fosa clandestina de Atzacan. 
"/>
  <meta property="og:description" content="Ya fueron identificados y estaban reportados como desaparecidos; eran de Nogales Veracruz"/>
  <meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20221112075109_1961.jpg"/>
  <meta property="og:site_name" content="Noticias Hoy"/>
  <meta property="og:url" content="https://noticiashoy.com.mx/hallan-2-cuerpos-en-fosa-clandestina-de-atzacan-e3TYzNzQ2e3w.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="es_MX"/>
  <meta property="article:author" content="https://facebook.com/CuartoPoderEnews/"/>
  <meta property="article:publisher" content="https://facebook.com/CuartoPoderEnews/"/>
  <meta itemprop="description" property="og:description" name="description" content="Ya fueron identificados y estaban reportados como desaparecidos; eran de Nogales Veracruz"/>
  <meta itemprop="url" property="og:url" content="https://noticiashoy.com.mx/hallan-2-cuerpos-en-fosa-clandestina-de-atzacan-e3TYzNzQ2e3w.htmll">
  <meta itemprop="image" property="og:image" content="https://enews.mx/foto/noticias/noticias_20221112075109_1961.jpg">
  <meta charset="utf-8">
	<meta name="robots" content="index,follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="images/icon.png" rel="icon" type="image/x-icon" />
	<link rel="stylesheet" href="//enews.mx/css/pub.css">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="portal/blue_custom.css" type="text/css">
	<link rel="stylesheet" href="portal/color_forrest.css" type="text/css">
	<link rel="stylesheet" href="portal/fonts_roboto_slab.css" type="text/css">
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="//enews.mx/js/idle-timer.js" async></script>
	<script src="//enews.mx/js/pub.js" async></script>
	<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
	<script src="//enews.mx/js/animatescroll.min.js" async></script>
	<script src="//enews.mx/js/parallax.min.js" async></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	  <link rel="canonical" href="https://noticiashoy.com.mx/hallan-2-cuerpos-en-fosa-clandestina-de-atzacan-e3TYzNzQ2e3w.html"/>
  <link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20221112075109_1961.jpg"/>
  <link rel="stylesheet" href="portal/blue_custom.css">
  <link rel="stylesheet" href="portal/fonts_roboto_slab.css" type="text/css">
  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

</head>
<body>
  <h1 class="hide">Hallan 2 cuerpos en fosa clandestina de Atzacan. 
</h1>

  
<div id="loading" class="loading" onClick="closeLoading();" style="display:none;"></div>
<div class="bgsecundario ptop5"></div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<!-- <a href="clasificados"><li>Clasificados</li></a> -->

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-8 col-sm-8 text-left">
		<div class="p10">
			<a href="index">
				<img src="//enews.mx/foto/logos/logo_noticiashoy.png?cc=e3jAye3jExe3TIye3De3xe3jg" style="max-height:50px;">
			</a>
		</div>
	</div>

	<div class="pull-right text-right pointer">
		<div class="m0 m20">
			<div type="button" class="collapsed m0 p0" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov hide p20 mtop10 font bold hide">
		

  <li><a  href="index" >
    Inicio</a></li>



  <li><a  href="noticias_secciones" >
    Secciones</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_regiones" >
    Estados</a></li>



  <li><a  href="noticias_categoria?CT=1" >
    Gobierno</a></li>



  <li><a  href="noticias_archivo" >
    Archivo</a></li>


	</ul>

	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="hidden-xs hidden-sm font">

	<section id="top_essentials" class="border-bottom">

		<div class="container noprint">

			<div id="top_redes">

									<a href="https://facebook.com/CuartoPoderEnews/"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
																	<a href="https://youtube.com/UCsuXXwg9-YF2roolwkKKu-Q?view_as=subscriber"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
				
				<a href="//enews.mx/home"><li>Admin</li></a>
								<li>Sábado, 12 de Noviembre de 2022</li>

			</div>

			<div id="top_login">

				<a href="index"><li>Noticias</li></a>

				
									<a href="login"><li style="border-right:none;">Entrar</li></a>
				
			</div>

			<div class="clearfix"></div>

		</div>

	</section>

	<section id="top_logo">

		<div class="container">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" style="width:100%;">
						<a href="index" style="width:100%;">
							<img src="//enews.mx/foto/logos/logo_noticiashoy.png?cc=e3jAye3jExe3TIye3De3xe3jg" style="display:block; margin:auto; max-height:100px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<nav class="navbar navbar-default bgcolor">

		<div class="container">

			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<form class="navbar-form navbar-right hidden-xs hidden-sm hidden-md" id="formSearch" name="formSearch" role="search" action="search" method="get" onsubmit="loading();">
					<div class="form-group">
						<input type="text" class="form-control" id="search" name="search" value="">
						<button type="submit" class="btn btn-default">Buscar</button>
					</div>
				</form>

				<ul class="nav navbar-nav navbar font overflow border" style=" width:70%; height: 40px;">

											<li><a  href="index" >Inicio</a></li>
											<li><a  href="noticias_secciones" >Secciones</a></li>
											<li><a  href="noticias_opinion" >Opinión</a></li>
											<li><a  href="noticias_nacionales" >Nacionales</a></li>
											<li><a  href="noticias_regiones" >Estados</a></li>
											<li><a  href="noticias_categoria?CT=1" >Gobierno</a></li>
											<li><a  href="noticias_archivo" >Archivo</a></li>
					
				</ul>

			</div><!-- /.navbar-collapse -->

		</div>

		<div class="bgsecundario" style="height:3px;"></div>
	</nav>
	
</header>

<div class="container">
	<div id="alert" class="alert" onClick="closeAlert();" style="display:none;"></div>
</div>

<div class="clearfix"></div>


<div class="clearfix"></div>

<script>
function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
}
</script>

<div class="container">

	

		<article itemprop="mainEntity" itemscope="" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

			<meta itemprop="url" content="/hallan-2-cuerpos-en-fosa-clandestina-de-atzacan-e3TYzNzQ2e3w.html">

			<div class="clearfix"></div>

			<div id="news_content" class="col-md-8 border-right">

				<!-- Titulo -->
				<div class="p20-lg mbottom20">

					

						<h1 class="bold">Hallan 2 cuerpos en fosa clandestina de Atzacan. 
</h1>

						<hr/>

						<h4> Ya fueron identificados y estaban reportados como desaparecidos; eran de Nogales Veracruz</h4>

						

							<div class="fontMini mayus bold fontGray">
								<time>Sábado, 12 de Noviembre de 2022 07:51 hrs.</time>
								| <author>Infover Noticias</author>
								| Desde <strong><a href="https://infovernoticias.com.mx">Infover Noticias</a></strong>
							</div>

						

						<div class="clearfix"></div>

					

					<!-- Foto, video o galería cuando es noticia o reportaje -->
					

						<div id="titulo_noticias" class="mtop20">

							

								

									<div class="article-header-photo">
										<img id="noticias_imagen" src="//enews.mx//foto/noticias/noticias_20221112075109_1961.jpg" alt="Hallan 2 cuerpos en fosa clandestina de Atzacan. 
" class="img-responsive round cover saturate box-sizing" />
									</div>

								

							

						</div>

					

					<!-- Columnas -->
					

					<!-- Video -->
					

					<!-- Entrevista -->
					

					<!-- Foro -->
					

					<!-- Carton -->
					

					
					<!--//////////////////////////// Descriptivos de noticia -->

				</div>

				<!-- Información -->
				<div>

					<div class="bold col-md-9 fontNormal fontGray">

						<h4 class="font bold">Policiaca</h4>

						<div>
							<i class="fa fa-calendar"></i>
							Noviembre 12, 2022
							<i class="fa fa-clock-o"></i>
							07:51 hrs.
						</div>

						<div>

							<i class="fa fa-globe"></i>

							Policiaca
							
							
							
							Municipios &#8250;

							

							

							

							
								México <a href="estado?ST=148">Veracruz</a> / <a href="ciudad?MN=1322">Atzacan</a>
							

							<br/>

							<i class="fa fa-user"></i>
							<strong>Infover Noticias</strong> &#8250; Infover Noticias<br/>

						</div>

						<!-- Fuente -->

						<div class="clearfix"></div>

					</div>

					<div class="text-right col-md-3 m0 p0">

						
						
															<a href="https://facebook.com/https://twitter.com/InfoVerNoticia?t=6zPIUTSZnYCcjjKs7xA1RQ"><i class="fa fa-facebook-square fa-4x hoveri pull-right m0 p0" style="color:#3b579d;"></i></a>
							
															<a href="https://twitter.com/https://facebook.com/InfoverNoticias"><i class="fa fa-twitter-square fa-4x hoveri pull-right m0 p0 mleft10" style="color:#1da1f3;"></i></a>
							
						
					</div>

					<div class="clearfix"></div>

					<div class="bgcolor p5 mtop20 mbottom20"></div>

					<div class="hidden-lg hidden-md mbottom20">

						
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div  id="ads_own" class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=4264" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/noticiashoy49000_2021_0402211147.jpg" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=4264" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/noticiashoy49000_2021_0402211147.jpg" class="img-responsive"/></a>

				
				
			</div>

					

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
					</div>

					<div class="clearfix"></div>

					<!-- Contenido y complemento -->
					<div id="contenido" class="p20-lg" style="height:300px; overflow:hidden;">

						<div class="clearfix"></div>

						<p class="fontLector">Dos de los cuatro cuerpos que permanecían en identidad reservada y que fueron identificados a través de las pruebas de ADN y entregados a sus familias para su cristiana sepultura, corresponden a un ex Policía Municipal de Nogales y el otro joven era conocido como &quot;El Cachi&quot;, ambos originarios del municipio nogalense.<br />
<br />
El ex oficial de la Policía Local de Nogales, respondía al nombre de: Raúl Aredo de Jesús y de 40 años de edad, mismos que desapareció el 16 de marzo del 2022 cuando se dirigía a su trabajo.<br />
<br />
El cuerpo de éste hombre fue el tercero identificado y entregado a su familia para su cristiana sepultura.<br />
<br />
El cuarto cuerpo identificado pertenecía al joven Raúl Hiar Morales de 19 años de edad y con domicilio en el municipio de Nogales, mismo que se encontraba reportado como desaparecido desde el 26 de mayo del 2022.<br />
<br />
El joven hombre conocido por su familia como &quot;El Cachi&quot; era originario del municipio de Río Blanco, lugar en donde recibirá cristiana sepultura.<br />
<br />
Cabe recordar que de un total de 15 cuerpos exhumados y recuperados hasta el 21 de septiembre del presente de las fosas clandestinas de la Colonia Revolución, de Santa Ana Atzacan, cuatro cuerpos fueron identificados a través de las pruebas de ADN realizadas en el Centro de Identificación Genética Forense de Nogales, y entregados ayer jueves a sus familias para su sepelio y descanso eterno.<br />
<br />
Los primeros dos cuerpos en ser entregados correspondían a los hombres: Juan Antonio Rodríguez Rodríguez de 38 años y con domicilio en el municipio de Ixtaczoquitlán, mismo que fue reportado como desaparecido desde el 07 de julio del presente año. Así como el joven tras Víctor Oscar Romero Hernández / Kelly Romero Hernández de 25 años de edad y con domicilio en el municipio de Orizaba, mismo que fue reportado como desaparecido desde el 08 de Julio del presente año.<br />
<br />
Es de mencionar que los cuerpos fueron recuperados gracias al trabajo interdisciplinario del Colectivo de Familias de Desaparecidos en la Zona Córdoba-Orizaba y la Fiscalía Especializada que realizaron en el predio asentado en Privada Camino de Cervidumbre de la Calle Luis Ordaz, en la Colonia Revolución del Municipio de Santa Ana Atzacan.<br />
<br />
Es de señalar que 11 cuerpos aún permanecen en calidad de desconocidos pero en investigación en las instalaciones del Centro de Identificación Genética Forense del municipio de Nogales, para su reconocimiento y entrega a sus deudos.</p>

						<br/>

						

						<div class="clearfix"></div>
					</div>


					<div class="bgBody p20"></div>
					<div id="viewMore" onclick="viewMore();">
						<div class="bgGrayLight border p20 text-center pointer mb20">
							<div class="fontLector font bold">Ver nota completa...</div>
						</div>
					</div>

					<div class="clearfix"></div>

					<div class="p10 bggris mtop20">

						<div class="sharethis-inline-share-buttons"></div>

						<hr/>

						<div class="clearfix"></div>

						
						<div class="fb-comments" data-href="https://noticiashoy.com.mx/hallan-2-cuerpos-en-fosa-clandestina-de-atzacan-e3TYzNzQ2e3w.html" data-num-posts="20" data-width="100%"></div>

					</div>

					<div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

					

						<div id="write">
							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

							<div id="write_box" class="hide hides p20">

								<div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

								<label for="nombre">Nombre</label>
								<input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
								<label for="nombre">Correo</label>
								<input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
								<label for="nombre">Mensaje</label>
								<textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
								<input type="hidden" id="write_author" name="write_author" value="Infovernoticias@gmail.com"/>
								<input type="hidden" id="write_news" name="write_news" value="e3TYzNzQ2e3w"/>
								<button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
							</div>
							<div class="clearfix"></div>

						</div>

					

					

						<div id="suscribe">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
							</h4>

							<div id="suscribe_box" class="hide hides p20">

								<div id="suscribe_alert" class="mbottom20 bold"></div>

								
									<label for="nombre">Suscríbete por Correo</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante una vez al mes y las noticias más impactantes al momento.</p>

									<input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

								

								<div class="m20"></div>

								

									<label for="nombre">Suscríbete por WhatsApp</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
									<input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

								


							</div>

							<div class="clearfix"></div>

						</div>

					

					

						<div id="follow">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


							<div id="follow_box" class="hide hides nu p20">

								
									<a href="https://facebook.com/https://facebook.com/InfoverNoticias" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/https://facebook.com/InfoverNoticias</h4></a>
								

								
									<a href="https://twitter.com/https://twitter.com/InfoVerNoticia?t=6zPIUTSZnYCcjjKs7xA1RQ" target="_blank" class="mbottom10"><h4><i class="fa fa-twitter-square"></i> twitter.com/https://twitter.com/InfoVerNoticia?t=6zPIUTSZnYCcjjKs7xA1RQ</h4></a>
								
							</div>
							<div class="clearfix"></div>

						</div>

						<hr class="hr-gray"/>

					

				</div>

				<div class="clearfix"></div>

				<div class="mbottom20">

					
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div id="ads_80" class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=pub-9478045004021966"
						crossorigin="anonymous"></script>

					</div>

							

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
				</div>

				<div id="related_news"></div>

				
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div id="ads_80" class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=pub-9478045004021966"
						crossorigin="anonymous"></script>

					</div>

							

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
			</div>


		</article>



		<!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
		<!-- Derecha -->
		<div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
			<div class="clearfix"></div>
			<div id="news-block-1">
				<div class="clearfix"></div>

				
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div  id="ads_own" class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=4264" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/noticiashoy49000_2021_0402211147.jpg" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=4264" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/noticiashoy49000_2021_0402211147.jpg" class="img-responsive"/></a>

				
				
			</div>

					

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
				<div class="separador"></div>
				
				<div id="alminuto"></div>

				
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div id="ads_80" class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=pub-9478045004021966"
						crossorigin="anonymous"></script>

					</div>

							

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
					<div style="padding: 0 16px 16px 16px; margin-top:20px;">

						
						
													<h3 style="line-height:1rem;">
								<a href="https://cursoceneval.com.mx/index" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
									Prepa en un examen Ceneval
								</a>
							</h3>
							<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Termina tu preparatoria en solo cuatro meses y en línea con el examen Ceneval.</a><br/>
							<a href="https://cursoceneval.com.mx/" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>
						
						
						
						
						<!--		<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
						Curso de Ingreso a la UNAM
					</a>
					<br/>
					<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" target="_blank" style="color:gray !important; font-size:13px;">Preparate para asegurar tu ingreso a la UNAM, curso en línea, clases en vivo con profesores capacitados -50% de descuento.</a><br/>
					<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx/curso_de_ingreso_unam</a>-->


					<!--<a href="https://cursoceneval.com.mx/curso_ceneval_bachillerato_pro" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
					Termina tu preparatoria con el Examen Ceneval
				</a>
				<br/>
				<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Apica en todo México, examen en linea, inscripciones abiertas, cupo limitado.</a><br/>
				<a href="https://cursoceneval.com.mx/prepa_en_un_examen" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>-->

				<!--
				<h1 style="line-height:1.8rem;">
				<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
				Plataforma educativa virtual para colegios
			</a>
		</h1>
		<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
		<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

		<!--
		<a
		href="https://cursoceneval.com.mx"
		style="color:blue; font-size:1.8rem;"
		target="_blank">
		Termina tu preparatoria con un examen
	</a>

	<p style="color:green; font-size:1.1rem;" class="bold">
	<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
	<hr/>
	<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
</p> -->

<!--				<a
href="https://narube.com.mx/property_details?PR=112"
style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
target="_blank">
Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
</a>
<br/>
<br/>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
<hr/>
<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>

			</div>
		</div>
		<div id="categorias"></div>

	

	<div class="clearfix"></div>

</div>



	<div id="like"></div>

	<!-- Modal -->
	<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="myModalLabel">Me gusta <strong>Noticias Hoy</strong></h4>
				</div>
				<div class="modal-body">
					<div class="fb-like"
					data-href="https://facebook.com/CuartoPoderEnews/"
					data-layout="standard"
					data-action="like"
					data-size="large"
					data-show-faces="true"
					data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">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</script>
<div class="clearfix"></div>

<footer class="p0 font">
	<!-- <div class="bgsecundario ptop5"></div> -->

	<div class="container p20">

		<div>

			<div class="pull-right col-md-5 text-right">

				<h3 class="font bold">Noticias Hoy</h3>
				<p></p>

									<a href="https://facebook.com/CuartoPoderEnews/" class="hover"><i class="fa fa-3x fa-facebook-square"></i></a>
																	<a href="https://youtube.com/UCsuXXwg9-YF2roolwkKKu-Q?view_as=subscriber" class="hover"><i class="fa fa-3x fa-youtubr-square"></i></a>
				
			</div>

			<div class="clearfix hidden-md hidden-lg"></div>

			<hr class="hidden-md hidden-lg"/>

			<div class="pull-left col-md-6">

				<h5 class="bold"><a href="index">Portada</a> | <a href="contacto">Cont&aacute;cto</a> | <a href="directorio">Qui&eacute;nes somos</a> | <a href="directorio">Directorio</a> | <a href="publicidad">Publicidad</a></h5>

				<h5>
					<a href="politicas_cookies">Política de uso de cookies</a> | <a href="politicas_privacidad">Política de privacidad</a>
				</h5>

			</div>

			<div class="clearfix"></div>



		</div>



		<div class="hidden-xs hidden-sm">

			<hr/>

			<div class="clearfix"></div>
			<img src="//enews.mx/foto/logos/logo_noticiashoy.png" class="grayscale hover" style="height:60px;"/>

		</div>

	</div>

	<div class="text-center bold">
		<p class="fontMini">Powered by <a href="https://enews.mx">enews.mx</a></p>
	</div>

</footer>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142118267-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142118267-3');
</script>

</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3852761-2');
</script>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>


<script>
function compruebaAceptaCookies() {
  if(localStorage.aceptaCookies != 'true'){
    cajacookies.style.display = 'block';
  }
}
function aceptarCookies() {
  localStorage.aceptaCookies = 'true';
  cajacookies.style.display = 'none';
}
$(document).ready(function () {
  compruebaAceptaCookies();
});
</script>

<div id="cajacookies" class="text-center">
  <h5>
    Éste sitio web usa cookies con fines publicitarios, si permanece aquí acepta su uso.
    Puede leer más sobre el uso de cookies en nuestra <a href="politicas_cookies" target="_parent">política de uso de cookies</a>.
  </h5>
  <button onclick="aceptarCookies()" class="btn btn-primary btn-sm">Aceptar uso de cookies</button>
</div>
