<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://noticiashoy.com.mx/xmlrpc.php" />
		<title>Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones. - Cuautla Hoy</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones."/>
<meta name="keywords" content="Eusebio Jáuregui con problemas"/>
<link rel="canonical" href="https://noticiashoy.com.mx/eusebio-jauregui/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones." />
<meta name="twitter:title" content="Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones. - Cuautla Hoy" />
<meta name="twitter:site" content="@cuautlahoy" />
<meta name="twitter:image" content="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@cuautlahoy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/noticiashoy.com.mx\/","name":"Cuautla Hoy","alternateName":"Noticias de Cuautla Morelos","potentialAction":{"@type":"SearchAction","target":"https:\/\/noticiashoy.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/noticiashoy.com.mx\/eusebio-jauregui\/","sameAs":["https:\/\/www.facebook.com\/Cuautlahoy\/","https:\/\/www.instagram.com\/cuautlahoy\/","https:\/\/twitter.com\/cuautlahoy"],"@id":"#organization","name":"Cuautla Hoy","logo":"https:\/\/noticiashoy.com.mx\/wp-content\/uploads\/2016\/04\/logo-cuautla.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuautla Hoy &raquo; Feed" href="https://noticiashoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuautla Hoy &raquo; RSS de los comentarios" href="https://noticiashoy.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuautla Hoy &raquo; Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones. RSS de los comentarios" href="https://noticiashoy.com.mx/eusebio-jauregui/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiashoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiashoy.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://noticiashoy.com.mx/wp-content/themes/colormag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://noticiashoy.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://noticiashoy.com.mx/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='https://noticiashoy.com.mx/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://noticiashoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiashoy.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6'></script>
<link rel='https://api.w.org/' href='https://noticiashoy.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiashoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiashoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p9cQyI-Pa' />
<link rel="alternate" type="application/json+oembed" href="https://noticiashoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiashoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="164602116035" />
							<meta property="ia:markup_url" content="https://noticiashoy.com.mx/eusebio-jauregui/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones." />
<meta property="og:url" content="https://noticiashoy.com.mx/eusebio-jauregui/" />
<meta property="og:description" content="Luego de que desde el mes de mayo, el comité de agua potable de la colonia Eusebio Jáuregui tuviera serios problemas por supuestos malos manejos en anteriores administraciones, así como la actual, …" />
<meta property="article:published_time" content="2017-12-06T04:46:14+00:00" />
<meta property="article:modified_time" content="2017-12-06T04:46:14+00:00" />
<meta property="og:site_name" content="Cuautla Hoy" />
<meta property="og:image" content="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@cuautlahoy" />
<meta name="twitter:text:title" content="Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones." />
<meta name="twitter:image" content="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="164602116035" /><link rel="icon" href="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/noticiashoy.com.mx/wp-content/uploads/2015/11/cropped-Cuautla-Hoy11.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Cuautla Hoy Internal Styles --><style type="text/css">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</style>
	</head>

	<body class="post-template-default single single-post postid-3172 single-format-standard wp-custom-logo  elementor-default">

				<div id="page" class="hfeed site">
			
			
			<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">

								<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					   <div class="breaking-news">
      <strong class="breaking-news-latest">Última:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://noticiashoy.com.mx/distritales/" title="Se tomó protesta a los nuevos consejeros distritales en el INE.">Se tomó protesta a los nuevos consejeros distritales en el INE.</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/eusebio-jauregui/" title="Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones.">Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones.</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/plan-de-ayala/" title="La escuela primaria Plan de Ayala, reanudan sus actividades en las instalaciones de la iglesia de la Medalla Milagrosa">La escuela primaria Plan de Ayala, reanudan sus actividades en las instalaciones de la iglesia de la Medalla Milagrosa</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/inauguracion-las-nuevas-instalaciones-del-grupo-libertad/" title="Inauguración de las nuevas instalaciones del grupo &#8220;Libertad&#8221; Drogadictos Anónimos">Inauguración de las nuevas instalaciones del grupo &#8220;Libertad&#8221; Drogadictos Anónimos</a>
         </li>
               <li>
            <a href="https://noticiashoy.com.mx/bailarines-de-danza-de-cuautla/" title="Bailarines de danza de Cuautla, regresan de la ciudad de Vancouver en Canadá.">Bailarines de danza de Cuautla, regresan de la ciudad de Vancouver en Canadá.</a>
         </li>
            </ul>
   </div>
   
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cuautlahoy/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cuautlahoy" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cuautlahoy/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/cuautlahoy" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
					
					
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://noticiashoy.com.mx/" title="Cuautla Hoy" rel="home">Cuautla Hoy</a>
							</h3>
																			<p id="site-description">Noticias de Cuautla, Morelos </p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-13" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
		<div class="advertisement-content"><a href="https://www.facebook.com/pg/chuiquitines.kinder/about/?ref=page_internal" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/10/chiquitines.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
					
					
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://noticiashoy.com.mx/" title="Cuautla Hoy"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-pestanas" class="menu"><li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1997"><a href="https://noticiashoy.com.mx/category/cuautla/">Cuautla</a></li>
<li id="menu-item-1973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1973"><a href="https://noticiashoy.com.mx/category/noticias/">Noticias</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://noticiashoy.com.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1974"><a href="https://noticiashoy.com.mx/category/politica-2/">Política</a></li>
<li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003"><a href="https://noticiashoy.com.mx/category/deporte/">Deporte</a></li>
<li id="menu-item-2016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2016"><a href="https://noticiashoy.com.mx/category/gente/">Gente</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1971"><a href="https://noticiashoy.com.mx/category/morelos/">Morelos</a>
<ul class="sub-menu">
	<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1983"><a href="https://noticiashoy.com.mx/category/ayala/">Ayala</a></li>
	<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1982"><a href="https://noticiashoy.com.mx/category/axochiapan/">Axochiapan</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://noticiashoy.com.mx/category/jantetelco/">Jantetelco</a></li>
	<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115"><a href="https://noticiashoy.com.mx/category/tetela-del-volcan/">Tetela del Volcán</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://noticiashoy.com.mx/category/yecapixtla/">Yecapixtla</a></li>
</ul>
</li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://noticiashoy.com.mx/category/turismo/">Turismo</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1972"><a href="https://noticiashoy.com.mx/category/musica/">Música</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="https://noticiashoy.com.mx/category/economia/">Economía</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://noticiashoy.com.mx/category/salud/">Salud</a></li>
<li id="menu-item-2447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2447"><a href="https://noticiashoy.com.mx/videos/">Videos</a></li>
<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006"><a href="https://noticiashoy.com.mx/category/ecologia/">Medio Ambiente</a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a title="https://noticiashoy.com.mx/medios-en-cuautla/" href="https://noticiashoy.com.mx/medios-en-cuautla/">Publicidad</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://noticiashoy.com.mx/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3172" class="post-3172 post type-post status-publish format-standard has-post-thumbnail hentry category-cuautla category-gente category-noticias category-politica-2 tag-cuautla tag-economia tag-gente tag-hoy tag-noticias">
	
   
         <div class="featured-image">
               <a href="https://noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="3173" data-permalink="https://noticiashoy.com.mx/eusebio-jauregui/2017-12-05-photo-00000342/" data-orig-file="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-12-05-PHOTO-00000342" data-image-description="" data-medium-file="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/noticiashoy.com.mx/wp-content/uploads/2017/12/2017-12-05-PHOTO-00000342.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://noticiashoy.com.mx/category/cuautla/"  rel="category tag">Cuautla</a>&nbsp;<a href="https://noticiashoy.com.mx/category/gente/"  rel="category tag">Gente</a>&nbsp;<a href="https://noticiashoy.com.mx/category/noticias/"  rel="category tag">Noticias</a>&nbsp;<a href="https://noticiashoy.com.mx/category/politica-2/"  rel="category tag">Política</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones.   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://noticiashoy.com.mx/eusebio-jauregui/" title="10:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-05T22:46:14+00:00">5 diciembre, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticiashoy.com.mx/author/admin/" title="admin">admin</a></span></span>

               <span class="comments"><a href="https://noticiashoy.com.mx/eusebio-jauregui/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://noticiashoy.com.mx/tag/cuautla/" rel="tag">Cuautla</a>, <a href="https://noticiashoy.com.mx/tag/economia/" rel="tag">Economía</a>, <a href="https://noticiashoy.com.mx/tag/gente/" rel="tag">Gente</a>, <a href="https://noticiashoy.com.mx/tag/hoy/" rel="tag">hoy</a>, <a href="https://noticiashoy.com.mx/tag/noticias/" rel="tag">Noticias</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiashoy.com.mx/eusebio-jauregui/" data-a2a-title="Comité de agua potable de la colonia Eusebio Jáuregui con problemas por malos manejos en anteriores administraciones."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F&amp;linkname=Comit%C3%A9%20de%20agua%20potable%20de%20la%20colonia%20Eusebio%20J%C3%A1uregui%20con%20problemas%20por%20malos%20manejos%20en%20anteriores%20administraciones." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F&amp;linkname=Comit%C3%A9%20de%20agua%20potable%20de%20la%20colonia%20Eusebio%20J%C3%A1uregui%20con%20problemas%20por%20malos%20manejos%20en%20anteriores%20administraciones." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F&amp;linkname=Comit%C3%A9%20de%20agua%20potable%20de%20la%20colonia%20Eusebio%20J%C3%A1uregui%20con%20problemas%20por%20malos%20manejos%20en%20anteriores%20administraciones." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F&amp;linkname=Comit%C3%A9%20de%20agua%20potable%20de%20la%20colonia%20Eusebio%20J%C3%A1uregui%20con%20problemas%20por%20malos%20manejos%20en%20anteriores%20administraciones." title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><p class="p1"><span class="s1">Luego de que desde el mes de mayo, el comité de agua potable de la colonia Eusebio Jáuregui tuviera serios problemas por supuestos malos manejos en anteriores administraciones, así como la actual, Miguel Ángel Pérez Guzmán, presidente de este organismo, precisó que el conflicto que se ha presentado entre los ciudadanos y el sistema es que se llevó a cabo la realización de una reunión informativa para dar a conocer los trabajos que se realizaban en torno al manejo de las aguas residuales de la colonia, en donde sentenció que un grupo de personas inconformes, presentó una queja aludiendo que ya se les había dado demasiado dinero para la realización de dicha obra, por lo que dijo, solicitaron a los mismos la presentación de pruebas de que en realidad eso sucedía, cosa que argumenta, nunca pasó.</span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCuautlahoy%2Fvideos%2F10154838188241036%2F&amp;width=640&amp;show_text=false&amp;height=640&amp;appId" width="640" height="640" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p class="p1"><span class="s1">Dijo que a partir de entonces, se ha llevado a cabo la realización de diversas reuniones, en donde el comité encabezado por él, ha sufrido hostigamiento, mismo que ha sido orquestado por la señora Araceli Ortega Rodríguez, misma que dijo, labora en el ayuntamiento municipal y tiene la total anuencia y apoyo del alcalde Raúl Tadeo Nava.</span></p>
<p class="p1"><span class="s1">Precisó que derivado de esta situación, se realizaron aproximadamente 6 reuniones más, en donde el objetivo principal de las mismas era el de revocar a la actual mesa directiva del comité de agua potable, por lo que la actual administración indicó que si esa era la decisión de los socios de dicho comité, así se haría, por lo que posteriormente, a mediados del mes de noviembre, Marcos Pachuqueño Miranda, quien se ostentó como el nuevo presidente del comité de agua potable de la colonia, se presentó a la oficina pidiendo una reunión, en donde se le dijo que según los estatutos dicen que se requiere de 50 firmas para poder llevar a cabo la realización de una asamblea, y ellos no cumplían con las mismas.</span></p>
<figure id="attachment_1360" style="max-width: 300px" class="wp-caption aligncenter"><a href="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?ssl=1"><img data-attachment-id="1360" data-permalink="https://noticiashoy.com.mx/hedionda/yoshitaka-4/" data-orig-file="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?fit=1800%2C1200&amp;ssl=1" data-orig-size="1800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yoshitaka" data-image-description="" data-medium-file="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?fit=800%2C534&amp;ssl=1" class="size-medium wp-image-1360" src="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">publicidad</figcaption></figure>
<p class="p1"><span class="s1">De la misma manera, señaló que la nueva mesa directiva del comité de agua potable de la colonia Eusebio Jáuregui, a través de la señora Araceli Ortega Rodríguez, y amparados por el alcalde Raúl Tadeo Nava, han hecho todo por destituir a la mesa directiva que representa, aun cuando le faltan dos años para culminar con dicha encomienda, subrayando que dichas acciones seguramente se hacen porque la señora Araceli, formó parte del comité de agua potable en la administración anterior, y donde se presentaron diversas irregularidades, como los pagos que se realizaron a la Comisión Nacional del Agua (CONAGUA), señalando que eran de 33 mil pesos, cuando de manera oficial y contando con copia de los recibos oficiales, los mismos eran de entre 8 y 9 mil pesos. </span></p>
<p class="p1"><span class="s1">Por último, señaló que lo único que quieren es que se les entregue pruebas de lo que se les está imputando, además de indicar que “Si en nuestra administración hemos hecho un mal trabajo, y existen pruebas, estamos en la mejor disposición de responder en esto, y si no, que se aparten y nos dejen trabajar”, además de que hicieron responsable al alcalde de lo que pueda pasar en la comunidad, ya que desde mayo existen documentos de que se han venido haciendo minutas de trabajo y nunca ha habido la intención de querer arreglar esta situación.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3172" class="share-twitter sd-button share-icon no-text" href="https://noticiashoy.com.mx/eusebio-jauregui/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3172" class="share-facebook sd-button share-icon no-text" href="https://noticiashoy.com.mx/eusebio-jauregui/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Comit%C3%A9%20de%20agua%20potable%20de%20la%20colonia%20Eusebio%20J%C3%A1uregui%20con%20problemas%20por%20malos%20manejos%20en%20anteriores%20administraciones. https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136049000-3172-5a27facd1ca5a' data-src='https://widgets.wp.com/likes/#blog_id=136049000&amp;post_id=3172&amp;origin=noticiashoy.com.mx&amp;obj_id=136049000-3172-5a27facd1ca5a' data-name='like-post-frame-136049000-3172-5a27facd1ca5a'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://noticiashoy.com.mx/plan-de-ayala/" rel="prev"><span class="meta-nav">&larr;</span> La escuela primaria Plan de Ayala, reanudan sus actividades en las instalaciones de la iglesia de la Medalla Milagrosa</a></li>
			<li class="next"><a href="https://noticiashoy.com.mx/distritales/" rel="next">Se tomó protesta a los nuevos consejeros distritales en el INE. <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eusebio-jauregui/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=136049000&#038;postid=3172&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6&#038;sig=5cee4d01497e0dbd6a1d0e49b6de1e95d89f5f23#parent=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_728x90_advertisement_widget-9" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
		<div class="advertisement-content"><a href="http://fotonet.com.mx/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/09/Copia-de-Fotonet-2.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-3172-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/JeyFG-twPKk?_=1" /><a href="https://youtu.be/JeyFG-twPKk">https://youtu.be/JeyFG-twPKk</a></video></div></aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
		<div class="advertisement-content"><a href="http://tramitesdevisa.com" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2015/03/Volante-Visas_Facebook.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cuautlahoy" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cuautlahoy"><a href="https://www.facebook.com/cuautlahoy"></a></blockquote></div>
		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
		<div class="advertisement-content"><a href="http://fotonet.com.mx" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/11/XV-años-yeca.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
		<div class="advertisement-content"><a href="http://tramitesdevisa.com" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/09/tramite-de-visa.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-title">
			<h3 class="widget-title"><span>Karate </span></h3>				</div>
		<div class="advertisement-content"><a href="https://noticiashoy.com.mx/yoshitaka-cuautla/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2016/04/yoshitaka.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-title">
			<h3 class="widget-title"><span>El Ultimo Vikingo</span></h3>				</div>
		<div class="advertisement-content"><a href="https://www.facebook.com/restaurante.ultimovikingo" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/11/Vikingo.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
		<div class="advertisement-content"><a href="https://www.facebook.com/climasmacrei/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://noticiashoy.com.mx/wp-content/uploads/2017/04/Climas-Macrei-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info clearfix"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=escolta+de+morelos+36+colonia+centro+cuautla,+morelos+c.p.62740" target="_blank">Escolta de Morelos 36<br/>Colonia Centro<br/>Cuautla, Morelos<br/>C.P.62740</a></div><div class="confit-phone"><span itemprop="telephone">7353547034</span></div><div class="confit-email"><a href="mailto:noticias@cuautla.org">noticias@cuautla.org</a></div></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-4" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a rel="nofollow" href="https://noticiashoy.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiashoy.com.mx/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiashoy.com.mx/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Cuautlahoy/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cuautlahoy" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/cuautlahoy/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/cuautlahoy" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
				<div class="footer-socket-left-sectoin">
					<div class="copyright">Copyright &copy; 2017 <a href="https://noticiashoy.com.mx/" title="Cuautla Hoy" ><span>Cuautla Hoy</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticiashoy.com.mx\/eusebio-jauregui\/":3172};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://noticiashoy.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiashoy.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiashoy.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticiashoy.com.mx\/wp-admin\/admin-ajax.php","nonce":"680d3d29b8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticiashoy.com.mx\/wp-login.php?redirect_to=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://noticiashoy.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://noticiashoy.com.mx/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136049000&postid=3172&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=5cee4d01497e0dbd6a1d0e49b6de1e95d89f5f23#parent=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=136049000&postid=3172&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=5cee4d01497e0dbd6a1d0e49b6de1e95d89f5f23#parent=https%3A%2F%2Fnoticiashoy.com.mx%2Feusebio-jauregui%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'136049000',post:'3172',tz:'-6',srv:'noticiashoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136049000', '3172' ]);
</script>
</body>
</html>